Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - machmirdenlukas

Pages: [1] 2 3
1
5*****!
congrats

2
Gallery / Re: House in Woods
« on: 2020-03-03, 23:20:50 »
really enjoyed this contribution!
5stars for  architecure as for vizatmo
hope this will be your very own personal refuge!
cheerz rob

3
Gallery / Re: Hirschgartenallee
« on: 2019-12-03, 11:06:23 »
"hirshgartenallee" in the Header?

5
Gallery / Re: RECO HOUSE
« on: 2018-07-19, 17:20:02 »
superb Renderings!
and i like the interior concept a lot.
less is more. great
congrats

6
Gallery / Re: E Alexander Sketch Book
« on: 2017-12-21, 23:38:24 »
großes Kino!
mfg
Michael Haneke;)

7
Work in Progress/Tests / Re: AK-47
« on: 2017-04-03, 11:01:08 »
give peace a chance!

:)

8
Gallery / Re: Kalmar Museum - Tomorrow Challenge
« on: 2017-03-05, 01:13:06 »
aehhm...what did u order?
anyway
i´ll take the same!

extraordinary! congrats

9
hmm...it was worth a try....;)
maybe for others this might help...
cheerz rob

10
i had same Problem years ago with vray for c4d...
the Problem was too many texturesearch-paths in Preference...

i could reproduce this lag with corona now... if i delete the paths...everything´s smooth...
hope this helps...
cheerz rob

11
after several tests... though posteffects dont work...

this new rc1 looks promising!
quite stable here and lightmix is awesome!
thanks for this great work!
cheerz rob

12
Light Mix doesnt work too
Just control one light

how to make lightmix work?
tried in multipass...no effect...

i love corona for c4d! but how can it happen, that rc1 will be released...and Bloom etc doesn´t work...
hmmm...strange

13
Bug Reporting Cinema 4D - resolved / render region_crash
« on: 2016-10-05, 13:37:55 »
Alpha 6 
render region in Picture viewer....Crash
R17.053 win7 64 2x Xeon 5680, nvidia 6800, 24 gb ram
tried on two PCs..same Problem. also with different projects...



cheers rob

14
Alpha 6 
render in viewport....Crash after preparing Status...
R17.053 win7 64 2x Xeon 5680, nvidia 6800, 24 gb ram
tried on two PCs..same Problem. also with different projects...

anyone else?
render in picture Viewer and corona VFB works...

cheers rob

15
nice!!
thx for update!
cheerz rob

Pages: [1] 2 3